[20170702] - Core - Information Disclosure

Schwere: High
Version: 1.7.3 - 3.7.2
Sicherheitslücke: Offenlegung von Informationen
Entdeckt: 05.02.2016
Behoben: 04.07.2017

[20170501] - Core - XSS Vulnerability

Schwere: High
Version: 1.7.3 - 3.7.2
Sicherheitslücke: XSS - Fehlende CSRF-Token
Entdeckt: 04.06.2017
Behoben: 04.07.2017

[20170501] - Core - XSS Vulnerability

Schwere: Low
Version: 1.5.0 - 3.7.2
Sicherheitslücke: XSS - Unzureichende Filterung von Multibyte-Zeichen
Entdeckt: 22.06.2017
Behoben: 04.07.2017

Lösung: Update auf Version 3.7.3

Quelle sowie weitere Information auf : developer.joomla.org/security-centre

Eine Initiative von:

MF Online-Solutions
Tel.: 03542 / 8870776
Copyright © 2016. All Rights Reserved.
Impressum | Datenschutz